0
  • a默认情况下,是没有29+版本,已经迁移到Androidx了。support版本最新28+,你可以把版本号修改28.0.0或者28+这样,同步就好了。29不是support的,是没29了。


    1139423796017500160  评论     打赏       断点-含光君
    • 版本错了!你的版本你是自己写的,还是创建就有的呢?


      你要学习一下英文,至少要会单词,你看完,翻译完,基本就知道什么意思了。


      一般来说,报错了会把原因告诉你的。

      1153952789488054272  评论     打赏       拉大锯
      相关问题
      _empty · Android
      2019-10-20 23:51 592 2
      三流废物 · android / 小白
      2019-11-22 00:35 1026 5
      豪豪好吗 · Android / GPS
      2019-11-26 20:15 834 5
      Jian · android
      2019-11-28 01:51 580 2
      2019-12-01 01:01 638 2
      小陈学编程 · Android
      2019-12-01 19:08 599 2
      fkinggod · Android
      2019-12-08 09:19 625 5
      fkinggod · Android
      2019-12-08 20:47 564 2
      kissmyass · Android
      2019-12-09 07:08 506 2
      独一无二的名zi · Android
      2019-12-30 06:48 382 2