0
  • g版本如果很高,他要求j版本也有一个最少值,比如g7要求j11。你可以理解人家g版本依赖某个j版本开发,所以大家环境要一致,不然跑不了。
    1139423796017500160  评论     打赏       工头断点
    • 应该不能叫影响吧 只是java版本不支持 例如java1.8 现在gradle版本高高的好像要java11支持
      1382711465131241472  评论     打赏       阿肥
      相关问题
      Aka安卓菜鸟 · Android
      2022-06-28 16:01 25 16
      wodenide · bug
      2022-06-27 10:33 14 3
      周杰伦 · nuxt / docker / linux
      2022-06-23 11:09 9 8
      Cstri · json
      2022-06-22 11:56 24 5
      不爱吃红烧肉的小郡肝 · SQLite
      2022-06-21 11:29 16 2
      YuanNNN · JavaWeb
      2022-06-15 22:58 22 2
      2022-06-14 09:12 17 2
      ethancan · TableRow
      2022-06-11 10:36 26 2